2007年07月13日

ビルダー

劇団のホームページをホームページビルダーで作っているのですが、バージョンが古い。
今Ver11まで出ているのですが、僕はいまだVer6.5を使っています。
新しく買おうかなぁなんて悩み中。
いや、ただ単にセンス不足&実力不足&勉強不足なのは分かっているのですが、勉強する時間がないものだから物に頼ってみようかと。
どうしよう。
新しくしても実力が変わらない限りホームページが変わるってことはないのですかね。
どうなんでしょう。


posted by よしだたけひろ at 00:55| Comment(0) | TrackBack(0) | 劇団 | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

認証コード: [必須入力]


※画像の中の文字を半角で入力してください。

この記事へのトラックバック

広告


この広告は60日以上更新がないブログに表示がされております。

以下のいずれかの方法で非表示にすることが可能です。

・記事の投稿、編集をおこなう
・マイブログの【設定】 > 【広告設定】 より、「60日間更新が無い場合」 の 「広告を表示しない」にチェックを入れて保存する。


×

この広告は180日以上新しい記事の投稿がないブログに表示されております。